Xcode 12.2 and iOS 14.2 Support

To build apps with the Fritz SDK and Xcode 12.2 2 / iOS 14.2, please use the following version in your pod file:

pod 'Fritz', '6.1.1'

If you have any issues building with this version of the SDK, please post them as replies to this thread.