Lens Studio crashes when opening a template project or a pre-trained project

Our template and pre-trained projects are compatible with Lens Studio 3.2. If you try to open the project in an older version of Lens Studio, it may crash. We recommend updating to Lens Studio 3.2.